PDA

Просмотр полной версии : Трайссеры для 0.9.0(цветные)



Screwy
04.06.2014, 22:42
158
проверил работает на 0.9.0
для трассеров путь установки World_of_Tanks\res_mods\0.9.0
для прицела res_mods-0.9.0-scripts-client-mods
(утолщение есть, задержка 1-1.5с сори нет секундомера)
Трассеры для 0.9.0(цветные)
(серверный прицел ServerCross2)

[-private-data-6911-0-]